MeshDataCollectionColorArray
Property
|
Property that represents an array of face
colors.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public EntityColorCollection ColorArray { get; set; }
Public Property ColorArray As EntityColorCollection
Get
Set
public:
property EntityColorCollection^ ColorArray {
EntityColorCollection^ get ();
void set (EntityColorCollection^ value);
}
member ColorArray : EntityColorCollection with get, set
Property Value
EntityColorCollection
See Also