DBObjectRemoveField Method

Overload List
  Name Description
Public method RemoveField Removes the text field and returns its field ID.
Public method RemoveField(ObjectId) Removes the specified field.
Public method RemoveField(String) Removes the specified field by its name and returns its ID.
Top
See Also