Extents2dMaxPoint
Property
|
Property that represents the maximum point of
this extents.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point2d MaxPoint { get; }
Public ReadOnly Property MaxPoint As Point2d
Get
public:
property Point2d MaxPoint {
Point2d get ();
}
member MaxPoint : Point2d with get
Property Value
Point2d
See Also