DBObjectReferenceCollectionItem
Property
|
Property that represents an item from the
collection at the specified index.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public DBObjectReference this[
int iIndex
] { get; set; }
Public Default Property Item (
iIndex As Integer
) As DBObjectReference
Get
Set
public:
property DBObjectReference default[int iIndex] {
DBObjectReference get (int iIndex);
void set (int iIndex, DBObjectReference value);
}
member Item : DBObjectReference with get, set
Parameters
- iIndex Int32
-
Property Value
DBObjectReference
See Also