Writes the .dwg file format data of this
object to the specified filer.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void DwgOut(
DwgFiler filer
)
Public Sub DwgOut (
filer As DwgFiler
)
public:
void DwgOut(
DwgFiler^ filer
)
member DwgOut :
filer : DwgFiler -> unit
Parameters
- filer DwgFiler
- [out] Filer to which to write the data.
See Also