HostApplicationServicesWorkingDatabase Property
|
Property that represents the currently active
database.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public static Database WorkingDatabase { get; set; }
Public Shared Property WorkingDatabase As Database
Get
Set
public:
static property Database^ WorkingDatabase {
Database^ get ();
void set (Database^ value);
}
static member WorkingDatabase : Database with get, set
Property Value
Database
See Also