ResultBufferEnumeratorCurrent
Property
|
Property that represents the currently
enumerated typed value.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public TypedValue Current { get; }
Public ReadOnly Property Current As TypedValue
Get
public:
property TypedValue Current {
TypedValue get ();
}
member Current : TypedValue with get
Property Value
TypedValue
See Also