BulgeVertexCollectionCopyTo
Method
|
Copies this bulge vertex collection to the
specified array at the specified index.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void CopyTo(
BulgeVertex[] array,
int index
)
Public Sub CopyTo (
array As BulgeVertex(),
index As Integer
)
public:
void CopyTo(
array<BulgeVertex^>^ array,
int index
)
member CopyTo :
array : BulgeVertex[] *
index : int -> unit
Parameters
- array BulgeVertex
- [in] Array to which this collection is copied.
- index Int32
- [in] Index of the specified array from which the copied
collection is stored.
See Also