BlockPropertiesTableRowCollectionRemove(BlockPropertiesTableRow)
Method
|
Removes the specified table row.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void Remove(
BlockPropertiesTableRow row
)
Public Sub Remove (
row As BlockPropertiesTableRow
)
public:
void Remove(
BlockPropertiesTableRow^ row
)
member Remove :
row : BlockPropertiesTableRow -> unit
Parameters
- row BlockPropertiesTableRow
- [in] Table row to remove.
See Also