GripDataGripPoint
Property
|
Property that represents the grip point of
this object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point3d GripPoint { get; set; }
Public Property GripPoint As Point3d
Get
Set
public:
property Point3d GripPoint {
Point3d get ();
void set (Point3d value);
}
member GripPoint : Point3d with get, set
Property Value
Point3d
See Also