MTextBackgroundTransparency Property
|
Property that represents the background
transparency of this MText entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Transparency BackgroundTransparency { get; set; }
Public Property BackgroundTransparency As Transparency
Get
Set
public:
property Transparency BackgroundTransparency {
Transparency get ();
void set (Transparency value);
}
member BackgroundTransparency : Transparency with get, set
Property Value
Transparency
See Also