CellBordersBottom Property
|
Property that represents a cell border with
top or bottom horizontal grid line of the table, depending on flow
direction.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public CellBorder Bottom { get; }
Public ReadOnly Property Bottom As CellBorder
Get
public:
property CellBorder^ Bottom {
CellBorder^ get ();
}
member Bottom : CellBorder with get
Property Value
CellBorder
See Also