DatabaseInsert Method

Overload List
  Name Description
Public method Insert(Matrix3d, Database, Boolean) Copies the content of a specified database to this database.
Public method Insert(String, Database, Boolean) Copies the content of a specified database to this database.
Public method Insert(String, String, Database, Boolean) Copies the content of a specified database to this database.
Top
See Also