MeshPointMapSourcePoint
Property
|
Property that represents a source point.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point2d SourcePoint { get; set; }
Public Property SourcePoint As Point2d
Get
Set
public:
property Point2d SourcePoint {
Point2d get ();
void set (Point2d value);
}
member SourcePoint : Point2d with get, set
Property Value
Point2d
See Also