Matrix3dMirroring Method

Overload List
  Name Description
Public methodStatic member Mirroring(Line3d) Returns the matrix that mirrors about the specified line.
Public methodStatic member Mirroring(Plane) Returns the matrix that mirrors about the specified plane.
Public methodStatic member Mirroring(Point3d) Returns the matrix that mirrors about the specified point.
Top
See Also