LightLampColorRGB Property
|
Property that represents the RGB value of the
light's lamp color.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ColorRGB LampColorRGB { get; set; }
Public Property LampColorRGB As ColorRGB
Get
Set
public:
property ColorRGB LampColorRGB {
ColorRGB get ();
void set (ColorRGB value);
}
member LampColorRGB : ColorRGB with get, set
Property Value
ColorRGB
See Also