AbstractViewportDataGsView
Property
|
Property that represents an associated
view.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public View GsView { get; set; }
Public Property GsView As View
Get
Set
public:
property View^ GsView {
View^ get ();
void set (View^ value);
}
member GsView : View with get, set
Property Value
View
See Also