ProxyResurrectionCompletedEventArgsIds Property
|
Property that represents identifiers of
objects that are resurrected.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ObjectIdCollection Ids { get; }
Public ReadOnly Property Ids As ObjectIdCollection
Get
public:
property ObjectIdCollection^ Ids {
ObjectIdCollection^ get ();
}
member Ids : ObjectIdCollection with get
Property Value
ObjectIdCollection
See Also