RadialDimensionCenter Property
|
Sets or gets the three-dimensional WCS
coordinates that define the center point of the arc or circle being
dimensioned.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point3d Center { get; set; }
Public Property Center As Point3d
Get
Set
public:
property Point3d Center {
Point3d get ();
void set (Point3d value);
}
member Center : Point3d with get, set
Property Value
Point3d
See Also