DataColumnColumnType
Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public CellType ColumnType { get; set; }
Public Property ColumnType As CellType
Get
Set
public:
property CellType ColumnType {
CellType get ();
void set (CellType value);
}
member ColumnType : CellType with get, set
Property Value
CellType
See Also