DBObjectDrawable Property
|
Property that represents a drawable that is
associated with this object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Drawable Drawable { get; }
Public ReadOnly Property Drawable As Drawable
Get
public:
property Drawable^ Drawable {
Drawable^ get ();
}
member Drawable : Drawable with get
Property Value
Drawable
See Also