LineAngularDimension2XLine2Start Property
|
Sets or gets the start point of the second
definition line.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point3d XLine2Start { get; set; }
Public Property XLine2Start As Point3d
Get
Set
public:
property Point3d XLine2Start {
Point3d get ();
void set (Point3d value);
}
member XLine2Start : Point3d with get, set
Property Value
Point3d
See Also