RasterImageDefOrganization
Property
|
Property that represents the pixel
organization scheme of the source image file.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual ImageOrg Organization { get; }
Public Overridable ReadOnly Property Organization As ImageOrg
Get
public:
virtual property ImageOrg Organization {
ImageOrg get ();
}
abstract Organization : ImageOrg with get
override Organization : ImageOrg with get
Property Value
ImageOrg
Remarks
Not
implemented.
See Also