Polyline2dInsertVertexAt Method

Overload List
  Name Description
Public method InsertVertexAt(ObjectId, Vertex2d) Inserts the specified vertex entity to this polyline entity after the specified vertex, and makes this polyline its owner.
Public method InsertVertexAt(Vertex2d, Vertex2d) Inserts the specified vertex entity into this polyline entity after the specified vertex, and makes this Polyline its owner.
Top
See Also