Reads the .dxf file format data of this object
from the specified file.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void DxfIn(
DxfFiler filer
)
Public Sub DxfIn (
filer As DxfFiler
)
public:
void DxfIn(
DxfFiler^ filer
)
member DxfIn :
filer : DxfFiler -> unit
Parameters
- filer DxfFiler
- [in] Filer from which to read the data.
See Also