GripDataCollectionItem Property
|
Property that represents an item in the
collection at the specified index.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public GripData this[
int A_0
] { get; }
Public ReadOnly Default Property Item (
A_0 As Integer
) As GripData
Get
public:
property GripData^ default[int A_0] {
GripData^ get (int A_0);
}
member Item : GripData with get
Parameters
- A_0 Int32
-
Property Value
GripData
See Also