MlineStyleElementCollectionEnumeratorCurrent
Property
|
Property that represents a currently
enumerated object in the collection.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public MlineStyleElement Current { get; }
Public ReadOnly Property Current As MlineStyleElement
Get
public:
property MlineStyleElement Current {
MlineStyleElement get ();
}
member Current : MlineStyleElement with get
Property Value
MlineStyleElement
See Also