BlockPropertiesTableRowCollectionGetIndex
Method
|
Returns the index of the specified row within
this collection.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public int GetIndex(
BlockPropertiesTableRow row
)
Public Function GetIndex (
row As BlockPropertiesTableRow
) As Integer
public:
int GetIndex(
BlockPropertiesTableRow^ row
)
member GetIndex :
row : BlockPropertiesTableRow -> int
Parameters
- row BlockPropertiesTableRow
- [in] Table row.
Return Value
Int32
Remarks
Index of the found
row.
See Also