LineAngularDimension2XLine2End Property
|
Sets or gets the end point of the second
definition line. The end point of the second definition line
defines the start point for the second extension line.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point3d XLine2End { get; set; }
Public Property XLine2End As Point3d
Get
Set
public:
property Point3d XLine2End {
Point3d get ();
void set (Point3d value);
}
member XLine2End : Point3d with get, set
Property Value
Point3d
See Also