BulgeVertexCollectionIndexOf
Method
|
Returns the index of the bulge vertex in this
collection that matches the specified bulge vertex.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public int IndexOf(
BulgeVertex value
)
Public Function IndexOf (
value As BulgeVertex
) As Integer
public:
int IndexOf(
BulgeVertex^ value
)
member IndexOf :
value : BulgeVertex -> int
Parameters
- value BulgeVertex
- [in] Bulge vertex for which to find the index.
Return Value
Int32
See Also