TableReselectSubRegion Method
|
Removes all data link at the specified
cell.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual void ReselectSubRegion(
FullSubentityPath[] paths
)
Public Overridable Sub ReselectSubRegion (
paths As FullSubentityPath()
)
public:
virtual void ReselectSubRegion(
array<FullSubentityPath>^ paths
)
abstract ReselectSubRegion :
paths : FullSubentityPath[] -> unit
override ReselectSubRegion :
paths : FullSubentityPath[] -> unit
Parameters
- paths FullSubentityPath
-
See Also