Extents2dMinPoint
Property
|
Property that represents the minimum point of
this extents.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point2d MinPoint { get; }
Public ReadOnly Property MinPoint As Point2d
Get
public:
property Point2d MinPoint {
Point2d get ();
}
member MinPoint : Point2d with get
Property Value
Point2d
See Also