SubentityIdTypeClass
Property
|
Property that represents the class type of a
subentity when the subentity type == SubentityType.Class.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public RXClass TypeClass { get; }
Public ReadOnly Property TypeClass As RXClass
Get
public:
property RXClass^ TypeClass {
RXClass^ get ();
}
member TypeClass : RXClass with get
Property Value
RXClass
See Also