CompoundObjectId(CompoundObjectId)
Constructor
|
Copy constructor for the CompoundObjectId
class. Copies the passed compound object ID.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public CompoundObjectId(
CompoundObjectId A_0
)
Public Sub New (
A_0 As CompoundObjectId
)
public:
CompoundObjectId(
CompoundObjectId^ A_0
)
new :
A_0 : CompoundObjectId -> CompoundObjectId
Parameters
- A_0 CompoundObjectId
-
See Also