LayerViewportPropertiesLineWeight
Property
|
Property that represents the lineweight of the
layer in the associated viewport.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public LineWeight LineWeight { get; set; }
Public Property LineWeight As LineWeight
Get
Set
public:
property LineWeight LineWeight {
LineWeight get ();
void set (LineWeight value);
}
member LineWeight : LineWeight with get, set
Property Value
LineWeight
See Also