DBObjectReferenceCollectionRemove Method
|
Removes an object reference from the
collection that matches the specified object reference.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void Remove(
DBObjectReference value
)
Public Sub Remove (
value As DBObjectReference
)
public:
void Remove(
DBObjectReference value
)
member Remove :
value : DBObjectReference -> unit
Parameters
- value DBObjectReference
- [in] Object reference to match for removal.
See Also