PlotStyleTableLineweights
Property
|
Property that represents a collection of
lineweight values.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public DoubleCollection Lineweights { set; }
Public WriteOnly Property Lineweights As DoubleCollection
Set
public:
property DoubleCollection^ Lineweights {
void set (DoubleCollection^ value);
}
member Lineweights : DoubleCollection with set
Property Value
DoubleCollection
See Also