CompoundObjectIdPath Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ObjectIdCollection Path { get; }
Public ReadOnly Property Path As ObjectIdCollection
Get
public:
property ObjectIdCollection^ Path {
ObjectIdCollection^ get ();
}
member Path : ObjectIdCollection with get
Property Value
ObjectIdCollection
See Also