AssocArrayPathParametersPath
Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_MgdDbConstraints (in
TD_MgdDbConstraints.dll) Version: 0.0.0.0
Syntax
public EdgeRef Path { get; set; }
Public Property Path As EdgeRef
Get
Set
public:
property EdgeRef^ Path {
EdgeRef^ get ();
void set (EdgeRef^ value);
}
member Path : EdgeRef with get, set
Property Value
EdgeRef
See Also