BeginWblockObjectsEventArgsIdMapping
Property
|
Property that represents the IdMapping object that maps the source objects to the
destination objects.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public IdMapping IdMapping { get; }
Public ReadOnly Property IdMapping As IdMapping
Get
public:
property IdMapping^ IdMapping {
IdMapping^ get ();
}
member IdMapping : IdMapping with get
Property Value
IdMapping
See Also