DatabaseXBindXrefs Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void XBindXrefs(
ObjectIdCollection xrefSymbolIds,
bool insertBind
)
Public Sub XBindXrefs (
xrefSymbolIds As ObjectIdCollection,
insertBind As Boolean
)
public:
void XBindXrefs(
ObjectIdCollection^ xrefSymbolIds,
bool insertBind
)
member XBindXrefs :
xrefSymbolIds : ObjectIdCollection *
insertBind : bool -> unit
Parameters
- xrefSymbolIds ObjectIdCollection
-
- insertBind Boolean
-
See Also