CellContentsCollectionItem Property
|
Property that represents cell content at the
specified index.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public CellContent this[
int val
] { get; }
Public ReadOnly Default Property Item (
val As Integer
) As CellContent
Get
public:
property CellContent^ default[int val] {
CellContent^ get (int val);
}
member Item : CellContent with get
Parameters
- val Int32
-
Property Value
CellContent
See Also