MLeaderPostMLeaderToDb
Method
|
Adds this MLeader object to the model space
block of the specified database.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void PostMLeaderToDb(
Database db
)
Public Sub PostMLeaderToDb (
db As Database
)
public:
void PostMLeaderToDb(
Database^ db
)
member PostMLeaderToDb :
db : Database -> unit
Parameters
- db Database
- [in] Database to which this MLeader object should be
added.
See Also