DynamicBlockReferencePropertyCollectionItem Property
|
Property that represents a collection item at
the specified index.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public DynamicBlockReferenceProperty this[
int A_0
] { get; }
Public ReadOnly Default Property Item (
A_0 As Integer
) As DynamicBlockReferenceProperty
Get
public:
property DynamicBlockReferenceProperty^ default[int A_0] {
DynamicBlockReferenceProperty^ get (int A_0);
}
member Item : DynamicBlockReferenceProperty with get
Parameters
- A_0 Int32
-
Property Value
DynamicBlockReferenceProperty
See Also