XrefVetoableSubCommandEventArgs Class

Inheritance Hierarchy
SystemObject
  SystemEventArgs
    Teigha.DatabaseServicesXrefSubCommandEventArgs
      Teigha.DatabaseServicesXrefVetoableSubCommandEventArgs

Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version: 24.2.0.0
Syntax
public sealed class XrefVetoableSubCommandEventArgs : XrefSubCommandEventArgs

The XrefVetoableSubCommandEventArgs type exposes the following members.

Properties
  Name Description
Public property abortOp Property that indicates whether the operation is aborted.
Top
Methods
  Name Description
Top
See Also

©  Bricsys NV. All rights reserved.