XrefSubCommandEventArgsxrefOp Property
|
Property that represents the xrefOp property
value.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public XrefOperation xrefOp { get; }
Public ReadOnly Property xrefOp As XrefOperation
Get
public:
property XrefOperation xrefOp {
XrefOperation get ();
}
member xrefOp : XrefOperation with get
Property Value
XrefOperation
See Also