Writes the .dxf file format data of this
object to the specified filer.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void DxfOut(
DxfFiler filer
)
Public Sub DxfOut (
filer As DxfFiler
)
public:
void DxfOut(
DxfFiler^ filer
)
member DxfOut :
filer : DxfFiler -> unit
Parameters
- filer DxfFiler
- [out] Filer to which to write the data.
See Also