Property that represents the rows of this
table entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public RowsCollection Rows { get; }
Public ReadOnly Property Rows As RowsCollection
Get
public:
property RowsCollection^ Rows {
RowsCollection^ get ();
}
member Rows : RowsCollection with get
Property Value
RowsCollection
See Also