RasterImageDefResolutionMMPerPixel
Property
|
Property that represents the default physical
pixel size, in mm/pixel, of the image for this raster image
definition object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual Vector2d ResolutionMMPerPixel { get; set; }
Public Overridable Property ResolutionMMPerPixel As Vector2d
Get
Set
public:
virtual property Vector2d ResolutionMMPerPixel {
Vector2d get ();
void set (Vector2d value);
}
abstract ResolutionMMPerPixel : Vector2d with get, set
override ResolutionMMPerPixel : Vector2d with get, set
Property Value
Vector2d
Remarks
Read only.
See Also