EditorGetPoint(PromptPointOptions)
Method
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public PromptPointResult GetPoint(
PromptPointOptions opts
)
Public Function GetPoint (
opts As PromptPointOptions
) As PromptPointResult
public:
PromptPointResult^ GetPoint(
PromptPointOptions^ opts
)
member GetPoint :
opts : PromptPointOptions -> PromptPointResult
Parameters
- opts PromptPointOptions
-
Return Value
PromptPointResult
See Also